Informáticos a mí.

Página 11 de 12. Precedente  1, 2, 3 ... , 10, 11, 12  Siguiente

Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por disturbiau el Lun 7 Mayo 2018 - 18:03

Karspersky?
disturbiau
disturbiau

Mensajes : 23558
Fecha de inscripción : 11/04/2016

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Only el Lun 7 Mayo 2018 - 18:06

@Rikileaks escribió:
@Only escribió:
Si te sigue saliendo prueba a borrar todos los datos de navegación relacionados con cookies, certificados, etc...


He limpiado todo el historial, marcando todas las opciones que me salían y nada, sigue igual. Es raro porque me ha empezado a saltar el aviso este cuando ya llevaba un rato usando el firefox.
Y con chrome ningún problema.

Joder que raro...

Pero parece algo que le suele pasar a la gente, ve probando cosas si te ves con ganas:

https://support.mozilla.org/es/questions/1198018

https://support.mozilla.org/es/questions/1070934

https://support.mozilla.org/es/questions/1200809

Hablan de un problema de google con el certificado OCSP, puedes deshabilitar temporalmente esa validación en firefox (sale en el último hilo).

A chrome ya lo tendrán configurado para que no falle con ellos los cabrones Laughing
Only
Only

Mensajes : 19486
Fecha de inscripción : 24/01/2013

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Lun 7 Mayo 2018 - 18:24

Igual si eso, copio y pego lo que me sale del código de error y se lo mando al señor de Mozilla, incluyendo el de su propia página de ayuda Laughing
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por joselette el Lun 7 Mayo 2018 - 18:30

Buenas, he actualizado Ubuntu a 18.04 y me hace una cosa rara con los archivos y carpetas que tenía en escritorio. Cuando arranco están, pero si intento abrir, copiar o lo que sea uno de ellos, desaparece del escritorio, pero si voy por el navegador y entro en la carpeta escritorio sí que están. Creo que es algo por el Gnome, pero por mucho que he buscado por ahí, no he encontrado solución. Se arreglaría activando Unity en compiz y arrancando con ella?
joselette
joselette

Mensajes : 13217
Fecha de inscripción : 24/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Lun 7 Mayo 2018 - 18:34

@Only escribió:
@Rikileaks escribió:
@Only escribió:
Si te sigue saliendo prueba a borrar todos los datos de navegación relacionados con cookies, certificados, etc...


He limpiado todo el historial, marcando todas las opciones que me salían y nada, sigue igual. Es raro porque me ha empezado a saltar el aviso este cuando ya llevaba un rato usando el firefox.
Y con chrome ningún problema.

Joder que raro...

Pero parece algo que le suele pasar a la gente, ve probando cosas si te ves con ganas:

https://support.mozilla.org/es/questions/1198018

https://support.mozilla.org/es/questions/1070934

https://support.mozilla.org/es/questions/1200809

Hablan de un problema de google con el certificado OCSP, puedes deshabilitar temporalmente esa validación en firefox (sale en el último hilo).

A chrome ya lo tendrán configurado para que no falle con ellos los cabrones Laughing

Vaya decepción.
Parece que era cosa del "Analisis de HTTPS" que tenía marcado el Avast.
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por disturbiau el Lun 7 Mayo 2018 - 19:51

Los antivirus andan muy intrusivos últimamente
disturbiau
disturbiau

Mensajes : 23558
Fecha de inscripción : 11/04/2016

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Only el Mar 8 Mayo 2018 - 8:38

@Rikileaks escribió:
@Only escribió:
@Rikileaks escribió:
@Only escribió:
Si te sigue saliendo prueba a borrar todos los datos de navegación relacionados con cookies, certificados, etc...


He limpiado todo el historial, marcando todas las opciones que me salían y nada, sigue igual. Es raro porque me ha empezado a saltar el aviso este cuando ya llevaba un rato usando el firefox.
Y con chrome ningún problema.

Joder que raro...

Pero parece algo que le suele pasar a la gente, ve probando cosas si te ves con ganas:

https://support.mozilla.org/es/questions/1198018

https://support.mozilla.org/es/questions/1070934

https://support.mozilla.org/es/questions/1200809

Hablan de un problema de google con el certificado OCSP, puedes deshabilitar temporalmente esa validación en firefox (sale en el último hilo).

A chrome ya lo tendrán configurado para que no falle con ellos los cabrones Laughing

Vaya decepción.
Parece que era cosa del "Analisis de HTTPS" que tenía marcado el Avast.

Pues la madre que parió al avast Laughing

Antes era un antivirus bastante "poco intrusivo", se ve que se ha convertido.
Only
Only

Mensajes : 19486
Fecha de inscripción : 24/01/2013

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por RockRotten el Mar 8 Mayo 2018 - 13:57

Se paran solas las reproducciones de sonido..... Confused

Estoy trabajando con el winamp sonando y de repente se para la reproducción

Pero no solo eso, cuando se detiene, pongo el spoty y no reproduce nada

Me voy al youtube y lo mismo

Tengo que reiniciar para que todo vuelva a funcionar, y ya me ha pasado varias veces...

Windows 7 y tal....

RockRotten

Mensajes : 25200
Fecha de inscripción : 21/06/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Maniac el Mar 8 Mayo 2018 - 15:39

Aquí ,lo único que funciona bien y no hacemos casi ninguno es , con el ordenado básico a pleno rendimiento, hacer una copia de seguridad.

Y cada vez que falle.. zasca...restauras sistema.
Maniac
Maniac

Mensajes : 41168
Fecha de inscripción : 24/03/2008

http://www.maniactshirts.com

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por TIENENOMBRESMIL el Mar 8 Mayo 2018 - 15:46

@RockRotten escribió:Se paran solas las reproducciones de sonido..... Confused

Estoy trabajando con el winamp sonando y de repente se para la reproducción

Pero no solo eso, cuando se detiene, pongo el spoty y no reproduce nada

Me voy al youtube y lo mismo

Tengo que reiniciar para que todo vuelva a funcionar, y ya me ha pasado varias veces...

Windows 7 y tal....

Shocked viejuno viejuno

Laughing Laughing Laughing
TIENENOMBRESMIL
TIENENOMBRESMIL

Mensajes : 22097
Fecha de inscripción : 08/05/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por RockRotten el Mar 8 Mayo 2018 - 17:59

@TIENENOMBRESMIL escribió:
@RockRotten escribió:Se paran solas las reproducciones de sonido..... Confused

Estoy trabajando con el winamp sonando y de repente se para la reproducción

Pero no solo eso, cuando se detiene, pongo el spoty y no reproduce nada

Me voy al youtube y lo mismo

Tengo que reiniciar para que todo vuelva a funcionar, y ya me ha pasado varias veces...

Windows 7 y tal....

Shocked viejuno viejuno

Laughing Laughing Laughing

Es un inventazo!! Laughing

RockRotten

Mensajes : 25200
Fecha de inscripción : 21/06/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por RockRotten el Mar 8 Mayo 2018 - 18:03

Además de que se paran las reproducciones, mientras funcionan, por los monitores venga a oirse interferencias, chasquidos, subidas y bajadas de volumen, etc... hasta que desaparece el volumen

La tarjeta externa de sonido que tengo funciona bien porque está probada en otro ordenador. Joder, que hasta he forrao los cables de corriente y audio con papel albal y todo, que leí por ahí....

Ahora he probado a deshabilitar la tarjeta interna, dejando la externa sola, pero ni con esas...

Tocar la guitarra así se hace un suplicio, grabar ya prácticamente imposible Mad Mad

RockRotten

Mensajes : 25200
Fecha de inscripción : 21/06/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Lun 14 Mayo 2018 - 15:11

@RockRotten escribió:Además de que se paran las reproducciones, mientras funcionan, por los monitores venga a oirse interferencias, chasquidos, subidas y bajadas de volumen, etc... hasta que desaparece el volumen

La tarjeta externa de sonido que tengo funciona bien porque está probada en otro ordenador. Joder, que hasta he forrao los cables de corriente y audio con papel albal y todo, que leí por ahí....

Ahora he probado a deshabilitar la tarjeta interna, dejando la externa sola, pero ni con esas...

Tocar la guitarra así se hace un suplicio, grabar ya prácticamente imposible Mad Mad

Laughing Laughing Laughing Laughing Laughing

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por RockRotten el Mar 15 Mayo 2018 - 9:11

@freakedu escribió:
@RockRotten escribió:Además de que se paran las reproducciones, mientras funcionan, por los monitores venga a oirse interferencias, chasquidos, subidas y bajadas de volumen, etc... hasta que desaparece el volumen

La tarjeta externa de sonido que tengo funciona bien porque está probada en otro ordenador. Joder, que hasta he forrao los cables de corriente y audio con papel albal y todo, que leí por ahí....

Ahora he probado a deshabilitar la tarjeta interna, dejando la externa sola, pero ni con esas...

Tocar la guitarra así se hace un suplicio, grabar ya prácticamente imposible Mad Mad

Laughing Laughing Laughing Laughing Laughing

Laughing Laughing Laughing

joder, lo leí por ahí en foros de expertos en sonido

También se me hacía raro, pero......... era barato intentarlo Laughing

El caso es que desde mis monitores se pillan interferencias, no sé si porque ahora estoy cerca del parque municipal de bomberos, sede central de policía municipal y sede de protección civil, el caso es que oigo emisoras por los altavoces, hasta que llega un momento en que se colapsan y dejan de escucharse Mad

Lo peor es que los llevé a un técnico y me dijo que estaban bien, que a ellos les funciona de puta madre, pero nada, en mi casa nada de nada

También he leido por ahí lo de los núcleos de ferrita esos. Los probaré a ver

RockRotten

Mensajes : 25200
Fecha de inscripción : 21/06/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Stoner el Jue 17 Mayo 2018 - 10:39

por qué el ordenador no me detecta el móvi?
Stoner
Stoner

Mensajes : 101715
Fecha de inscripción : 24/03/2008

http://gurbweb.com/santi/

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Jue 17 Mayo 2018 - 11:55

@Stoner escribió:por qué el ordenador no me detecta el móvi?

¿ Cuando lo enchufas por USB?
Yo hasta que me di cuenta de que me salía un menú para elegir si quería sólo que se cargase o si también quería transferir archivos....
Laughing Laughing
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Stoner el Jue 17 Mayo 2018 - 11:56

dónde está ese menu?
Stoner
Stoner

Mensajes : 101715
Fecha de inscripción : 24/03/2008

http://gurbweb.com/santi/

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Jue 17 Mayo 2018 - 11:58

@Stoner escribió:dónde está ese menu?

Me sale cuando arrastro desde arriba de la pantalla, como las notificaciones de whatsapps y mensajes y eso.
En un BQ
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Stoner el Jue 17 Mayo 2018 - 12:03

no veo nada de eso
Stoner
Stoner

Mensajes : 101715
Fecha de inscripción : 24/03/2008

http://gurbweb.com/santi/

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Mar 22 Mayo 2018 - 8:36

Desenchufa el móvil del ordenador. Desbloquea el móvil y vuelve a enchufarlo al ordenador sin que se apague la pantalla y se bloquee. Debería aparecer un mensaje de Android diciendo si quieres habilitar el acceso del ordenador a tus archivos del móvil.

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Van el Mar 22 Mayo 2018 - 21:00

Tengo un disco duro de 2 terabytes en el que guardo todas mis cosas. Vale, pues de repente no me deja entrar a la carpeta de películas (que me ocupa casi todo el disco duro, 1,5 terabytes mas o menos). Cuando intento entrar me sale un mensaje que dice que no se puede obtener acceso a esa carpeta,"función incorrecta". 

Puedo entrar en el resto de carpetas sin problemas.
Van
Van

Mensajes : 6169
Fecha de inscripción : 16/10/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por pantxo el Lun 4 Jun 2018 - 20:16

Tengo el Word pirata caducau o algo asi. El capullo se carga pero no va, piden pasta los muy ladrones. Lo he desistalau e intententau descargar con softonic un par de veces con nulos resultados.
Conoceis alguna manera sencilla y gratuita de tenerlo?
Algun sucedáneo, quizás?
pantxo
pantxo

Mensajes : 27346
Fecha de inscripción : 22/09/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por disturbiau el Lun 4 Jun 2018 - 20:23

Sucedáneos los hay, OpenOffice o libreoffice.

De Softonic huye Smile
disturbiau
disturbiau

Mensajes : 23558
Fecha de inscripción : 11/04/2016

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Nomeko7 el Lun 4 Jun 2018 - 20:37

@pantxo escribió:Tengo el Word pirata caducau o algo asi. El capullo se carga pero no va, piden pasta los muy ladrones. Lo he desistalau e intententau descargar con softonic un par de veces con nulos resultados.
Conoceis alguna manera sencilla y gratuita de tenerlo?
Algun sucedáneo, quizás?
Yo uso la cuenta del trabajo, que tengo licencia asociada. Pero sí. OpenOffice va genial.
Nomeko7
Nomeko7

Mensajes : 20977
Fecha de inscripción : 03/11/2011

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por pantxo el Lun 4 Jun 2018 - 20:52

Aupa Distur!!! Openeoffice va de lujo eta euskeraz!!!! cheers cheers cheers
Mila esker!!!
pantxo
pantxo

Mensajes : 27346
Fecha de inscripción : 22/09/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Attikus el Mar 12 Jun 2018 - 9:58

Muy buenas, a ver si me podéis ayudar con esto.

A un amigo se supone que le mandaron un notificación administrativa hace meses vía email y él dice que no le llegó. O en todo caso puede que fuera a spam y pasado x tiempo se borró por no revisar dicha carpeta. Mi pregunta es: ¿hay alguna manera de recuperar un email que haya sido mandado hace unos 6 meses a la carpeta de spam? Estamos hablando de hotmail.

Gracias de antebrazo.
Attikus
Attikus

Mensajes : 11014
Fecha de inscripción : 19/03/2011

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Attikus el Mar 12 Jun 2018 - 17:25

Up!
Attikus
Attikus

Mensajes : 11014
Fecha de inscripción : 19/03/2011

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Lun 13 Ago 2018 - 19:14

@Attikus escribió:Muy buenas, a ver si me podéis ayudar con esto.

A un amigo se supone que le mandaron un notificación administrativa hace meses vía email y él dice que no le llegó. O en todo caso puede que fuera a spam y pasado x tiempo se borró por no revisar dicha carpeta. Mi pregunta es: ¿hay alguna manera de recuperar un email que haya sido mandado hace unos 6 meses a la carpeta de spam? Estamos hablando de hotmail.

Gracias de antebrazo.

Como tu amigo no vuelva a pedir que se lo renvíen lo veo imposible.

¿Las notificaciones no van certificadas o con acuse de recibo por lo menos?

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por marcos0024 el Dom 9 Sep 2018 - 11:13

Hola!!! Tengo un un problema com mi oredenador... Al encerderlo me aparece la pantalla de la imagen y no puedo hacer nada porque el teclado no funciona... Sabéis cuál es el problema/solución??? Gracias de de antemano!!!

Informáticos a mí. - Página 11 Img_2010
marcos0024
marcos0024

Mensajes : 2063
Fecha de inscripción : 13/04/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Usagi el Dom 9 Sep 2018 - 11:20

@marcos0024 escribió:Hola!!! Tengo un un problema com mi oredenador... Al encerderlo me aparece la pantalla de la imagen y no puedo hacer nada porque el teclado no funciona... Sabéis cuál es el problema/solución??? Gracias de de antemano!!!

Informáticos a mí. - Página 11 Img_2010
Primero prueba con otri teclado
Segundo, igual se ha movido la placa base, prueba a abrirlo y conectar bien todo lo que veas
Usagi
Usagi

Mensajes : 6809
Fecha de inscripción : 16/09/2015

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por marcos0024 el Dom 9 Sep 2018 - 11:29

@Usagi escribió:
@marcos0024 escribió:Hola!!! Tengo un un problema com mi oredenador... Al encerderlo me aparece la pantalla de la imagen y no puedo hacer nada porque el teclado no funciona... Sabéis cuál es el problema/solución??? Gracias de de antemano!!!

Informáticos a mí. - Página 11 Img_2010
Primero prueba con otri teclado
Segundo, igual se ha movido la placa base, prueba a abrirlo y conectar bien todo lo que veas

Lo del teclado ya lo he probado y no funcionó... Para lo otro no sé si atreverme...  Embarassed  Embarassed Embarassed...
marcos0024
marcos0024

Mensajes : 2063
Fecha de inscripción : 13/04/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Gorie el Lun 8 Oct 2018 - 9:16

tengo problemas con el teclado del portatil: no funcionan algunas teclas, no se como solucionarlo, alguna idea?
Gracias.
Gorie
Gorie

Mensajes : 1325
Fecha de inscripción : 06/08/2010

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Balachina el Jue 18 Oct 2018 - 18:10

Desde hace un tiempo no escucho los videos de youtube ni el reproductor Windows media ni tampoco los videos en el VLC pero, es curioso, no puede ser problema de la tarjeta de sonido porque con el AIMP3 sí que escucho mp3 perfectamente...

He leído por ahí que posiblemente sea un problema de compatibilidad entre Chrome y Adobe Flash pero he reinstalado uno y otro y nada, tampoco lo he solucionado al Restaurar el sistema ni pasando antivirus... la verdad es que no sé que puedo hacer ya... Sad
Balachina
Balachina

Mensajes : 12083
Fecha de inscripción : 23/08/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Lorenzombie el Vie 19 Oct 2018 - 11:13

Duda profesional.

Creo una aplicacion en Itunes connect, todo perfecto. Pero cuando quiero añadir videos de "vista previa" no hay manera... y pongo todas las especificaciones que piden y de todo. Desesperado estoy.

Help!

EDITO Solucionado
Lorenzombie
Lorenzombie

Mensajes : 5327
Fecha de inscripción : 04/02/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Dom 21 Oct 2018 - 14:48

@Balachina escribió:Desde hace un tiempo no escucho los videos de youtube ni el reproductor Windows media ni tampoco los videos en el VLC pero, es curioso, no puede ser problema de la tarjeta de sonido porque con el AIMP3 sí que escucho mp3 perfectamente...

He leído por ahí que posiblemente sea un problema de compatibilidad entre Chrome y Adobe Flash pero he reinstalado uno y otro y nada, tampoco lo he solucionado al Restaurar el sistema ni pasando antivirus... la verdad es que no sé que puedo hacer ya... Sad

Que Windows usas?
No por simple lo voy a dejar de preguntar: has mirado los controles de volumen generales? No serías el primero que ha puesto algo en n silencio y luego se ha olvidado.


Puedes probar también esto:

https://support.microsoft.com/es-es/help/4026994/windows-10-fix-sound-problems

Hay unas cuantas cosas para probar.

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por RockRotten el Lun 22 Oct 2018 - 10:15

Puto windows 10

Luego dicen que es el mejor, no te jode?

RockRotten

Mensajes : 25200
Fecha de inscripción : 21/06/2009

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Vie 21 Dic 2018 - 9:58

Aquí ando, con el firefox y por el foro guay, sin problemas.
Paro como intente entrar en cualquier otra web de Internet me salta como si no hubiese conexión.
Con Chrome tampoco.
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Rikileaks el Vie 21 Dic 2018 - 10:05

Pues parece que ha vuelto todo a la normalidad.
Espero que haya sido cosa de los de la liga de baseball para obtener información acerca de mí.
Rikileaks
Rikileaks

Mensajes : 44495
Fecha de inscripción : 17/01/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Vie 21 Dic 2018 - 15:13

Informáticos a mí. - Página 11 YJhINo3

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por polete el Jue 3 Ene 2019 - 20:17

desde hace una semana, me saltan solas ventanas del navegador, pero sin publicidad, me saltan unas cuantas, y el raton no responde bien.Los antivirus no detectan nada.
polete
polete

Mensajes : 1363
Fecha de inscripción : 17/07/2016

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Jue 3 Ene 2019 - 20:20

@polete escribió:desde hace una semana, me saltan solas ventanas del navegador, pero sin publicidad, me saltan unas cuantas, y el raton no responde bien.Los antivirus no detectan nada.

¿Has pasado también el Malwarebytes?

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Jue 3 Ene 2019 - 20:20

Qué navegador usas? Has probado con otro navegador? Te pasa también en el otro navegador?

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por polete el Jue 3 Ene 2019 - 20:26

@freakedu escribió:
@polete escribió:desde hace una semana, me saltan solas ventanas del navegador, pero sin publicidad, me saltan unas cuantas, y el raton no responde bien.Los antivirus no detectan nada.

¿Has pasado también el Malwarebytes?

me pasa con todos los navegadores, el malwarebytes no lo tengo, es raro porque las ventanas que me saltan no contienen publicidad,tambien es raro porque me pasó el jueves por primera vez y luego estuve hasta ayer que no me volvió a pasar, es decir estuve 5 dias sin problemas hasta ayer que volvio a pasar
polete
polete

Mensajes : 1363
Fecha de inscripción : 17/07/2016

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por freakedu el Jue 3 Ene 2019 - 21:05

@polete escribió:
@freakedu escribió:
@polete escribió:desde hace una semana, me saltan solas ventanas del navegador, pero sin publicidad, me saltan unas cuantas, y el raton no responde bien.Los antivirus no detectan nada.

¿Has pasado también el Malwarebytes?

me pasa con todos los navegadores, el malwarebytes no lo tengo, es raro porque las ventanas que me saltan no contienen publicidad,tambien es raro porque me pasó el jueves por primera vez y luego estuve hasta ayer que no me volvió a pasar, es decir estuve 5 dias sin problemas hasta ayer que volvio a pasar

Pues busca el Malwarebytes en google que la versión de actualización manual es gratuita, actualízalo y pásalo a ver qué detecta algo. Si te pasa con todos los navegadores esperemos que el malwarebytes detecte algo.

_________________
@Supernaut escribió:Eso no es nada, en Gijón en la heladeria Islandia hay helado de fabada, de oricios y de cabrales. Win-win.
Te pillas un helado de 3 bolas y ves a cthulu en pijama y pantuflas


@Miss Brownstone escribió:He vendido triciclos borracha.
freakedu
freakedu
Moderador

Mensajes : 49941
Fecha de inscripción : 25/03/2008

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Lorenzombie el Lun 14 Ene 2019 - 18:23

Hola gente,

Mi novia quiere pillarse un portatil baratejo para currar, no tiene que ser gran cosa, algo funcional y que no esté mal.
Recomendaciones? Cuánto es el mínimo para algo decente? En qué nos debemos fijar?
Lorenzombie
Lorenzombie

Mensajes : 5327
Fecha de inscripción : 04/02/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Lorenzombie el Lun 14 Ene 2019 - 19:44

Lorenzombie
Lorenzombie

Mensajes : 5327
Fecha de inscripción : 04/02/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Sugar Bug el Lun 14 Ene 2019 - 19:47

uy, aquí somos mucho de opinar pero a la que preguntas algo de gastarse los dineros yo no se yo no vine a mi me lo compró mi cuñao...

yo es que el único ordenador que me he comprado en la vida es un macbook que me compré hace unos 12 años o así.
Sugar Bug
Sugar Bug

Mensajes : 84352
Fecha de inscripción : 26/02/2010

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por arriola el Lun 14 Ene 2019 - 19:54


Cómo todo, depende de necesidades.
El Asus que pones lo veo justito de procesador, justo de RAM y muy justo de disco duro (casi obligado utilizar uno externo para datos).
Sobre la pantalla táctil piensa si la necesitas, son unos euros que yo invertiría en mejorar CPU y HD.
arriola
arriola

Mensajes : 53
Fecha de inscripción : 09/02/2018

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Lorenzombie el Lun 14 Ene 2019 - 20:29

@Sugar Bug escribió:uy, aquí somos mucho de opinar pero a la que preguntas algo de gastarse los dineros yo no se yo no vine a mi me lo compró mi cuñao...

yo es que el único ordenador que me he comprado en la vida es un macbook que me compré hace unos 12 años o así.

jajaja
Lorenzombie
Lorenzombie

Mensajes : 5327
Fecha de inscripción : 04/02/2012

Volver arriba Ir abajo

Informáticos a mí. - Página 11 Empty Re: Informáticos a mí.

Mensaje por Lorenzombie el Lun 14 Ene 2019 - 20:30

@arriola escribió:

Cómo todo, depende de necesidades.
El Asus que pones lo veo justito de procesador, justo de RAM y muy justo de disco duro (casi obligado utilizar uno externo para datos).
Sobre la pantalla táctil piensa si la necesitas, son unos euros que yo invertiría en mejorar CPU y HD.

Busco una cosa básica, la verdad.
Lorenzombie
Lorenzombie

Mensajes : 5327
Fecha de inscripción : 04/02/2012

Volver arriba Ir abajo

Página 11 de 12. Precedente  1, 2, 3 ... , 10, 11, 12  Siguiente

Volver arriba


 
Permisos de este foro:
No puedes responder a temas en este foro.